<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
        <script type="text/javascript" src=""></script>
	<meta name="viewport" content="width=device-width">
	<title>Willmott and Hopkin lead for London in Amiens | pullbuoy</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.pullbuoy.co.uk/wordpress/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.pullbuoy.co.uk/wordpress/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	
	<link rel="apple-touch-icon" href="http://www.pullbuoy.co.uk/wordpress/wp-content/themes/pullbuoy-twentyfourteen/images/apple-touch-icon.png">

	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="pullbuoy &raquo; Feed" href="http://www.pullbuoy.co.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="pullbuoy &raquo; Comments Feed" href="http://www.pullbuoy.co.uk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="pullbuoy &raquo; Willmott and Hopkin lead for London in Amiens Comments Feed" href="http://www.pullbuoy.co.uk/news/willmott-and-hopkin-lead-for-london-in-amiens/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pullbuoy.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=49db5304fbe6c9fcfd4df54c5345988f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.pullbuoy.co.uk/wordpress/wp-content/themes/pullbuoy-twentyfourteen/style.css?ver=49db5304fbe6c9fcfd4df54c5345988f' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.pullbuoy.co.uk/wordpress/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/themes/pullbuoy-twentyfourteen/scripts/pullbuoy.js?ver=49db5304fbe6c9fcfd4df54c5345988f'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://www.pullbuoy.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pullbuoy.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pullbuoy.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tutton Shows Strong Early Season Form In Miami' href='http://www.pullbuoy.co.uk/news/tutton-shows-strong-early-season-form-in-miami' />

<link rel="canonical" href="http://www.pullbuoy.co.uk/news/willmott-and-hopkin-lead-for-london-in-amiens" />
<link rel='shortlink' href='http://www.pullbuoy.co.uk/?p=15815' />
<link rel="alternate" type="application/json+oembed" href="http://www.pullbuoy.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pullbuoy.co.uk%2Fnews%2Fwillmott-and-hopkin-lead-for-london-in-amiens" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pullbuoy.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pullbuoy.co.uk%2Fnews%2Fwillmott-and-hopkin-lead-for-london-in-amiens&#038;format=xml" />
<script type="text/javascript" src="http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"30",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"232b38",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"000077",border:"CCCCCC",tracker:"66ffff",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pullbuoy.co.uk/?wordfence_logHuman=1&hid=2B4A23FEB43DF60D2006E1EDFF72DC1A');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<style type="text/css" id="twentyfourteen-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #03001c; }
</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = ['mp3'];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-19573632-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	
	<!-- Twitter Card -->
	<meta name="twitter:card" value="summary_large_image" />
	<meta name="twitter:site" value="@pullbuoy" />
	<meta name="twitter:title" value="Willmott and Hopkin lead for London in Amiens" />
	<meta name="twitter:description" value="Aimee Willmott and Anna Hopkin led the way for Britain as teams from London Swimming and the East Midlands ASA competed at the Trophée National des Hortillons in Amiens, France over the weekend.

As the only Olympian on show, Willmott lived up to her billing with three wins. There was little surprise that she" />
	<meta name="twitter:image:src" value="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2014/07/aimee-willmott-672x372.jpg" />
	<meta name="twitter:url" value="http://www.pullbuoy.co.uk/news/willmott-and-hopkin-lead-for-london-in-amiens" />
	<meta name="twitter:domain" value="http://www.pullbuoy.co.uk" />

	<meta name="twitter:creator" value="@pullbuoy" />
	
	<!-- Open Graph-->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Willmott and Hopkin lead for London in Amiens" />
	<meta property="og:url" content="http://www.pullbuoy.co.uk/news/willmott-and-hopkin-lead-for-london-in-amiens"  />
	<meta property="og:description" content="Aimee Willmott and Anna Hopkin led the way for Britain as teams from London Swimming and the East Midlands ASA competed at the Trophée National des Hortillons in Amiens, France over the weekend.

As the only Olympian on show, Willmott lived up to her billing with three wins. There was little surprise that she"  />
	<meta property="article:published_time" content="2017-01-22T21:54:41+00:00" />
	<meta property="article:modified_time" content="2017-01-23T06:53:31+00:00" />
	<meta property="article:publisher" content="http://www.facebook.com/pullbuoyuk" />
	<meta property="og:site_name" content="pullbuoy" />
	<meta property="og:image" content="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2014/07/aimee-willmott-672x372.jpg"  />

</head>

<body class="post-template-default single single-post postid-15815 single-format-standard custom-background header-image full-width singular">


<div id="page" class="hfeed site">
							<div id="site-header">
					<a href="http://www.pullbuoy.co.uk/" rel="home">
						<img src="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2014/04/newbanner-3.png" width="1260" height="180" alt="">
					</a>
				</div>
	


	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
						<h1 class="header-tagline">Covering British swimming for 15 years</h1>


			<!-- <a href="http://www.pullbuoy.co.uk/" rel="home">pullbuoy</a></h1> -->




			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Search</a>
			</div>





					</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.pullbuoy.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">


	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-15815" class="post-15815 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	
	<div class="post-thumbnail">
	<img width="1038" height="372" src="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2014/07/aimee-willmott.jpg" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image" alt="" srcset="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2014/07/aimee-willmott.jpg 1038w, http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2014/07/aimee-willmott-300x107.jpg 300w, http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2014/07/aimee-willmott-1024x366.jpg 1024w, http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2014/07/aimee-willmott-600x215.jpg 600w" sizes="(max-width: 1038px) 100vw, 1038px" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://www.pullbuoy.co.uk/category/news" rel="category tag">News</a></span>
		</div>
		<h1 class="entry-title">Willmott and Hopkin lead for London in Amiens</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.pullbuoy.co.uk/news/willmott-and-hopkin-lead-for-london-in-amiens" rel="bookmark"><time class="entry-date" datetime="2017-01-22T21:54:41+00:00">January 22, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.pullbuoy.co.uk/author/admin" rel="author">Pullbuoy Steve</a></span></span>			<span class="comments-link"><a href="http://www.pullbuoy.co.uk/news/willmott-and-hopkin-lead-for-london-in-amiens#respond">Leave a comment</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><b>Aimee Willmott</b> and <b>Anna Hopkin</b> led the way for Britain as teams from London Swimming and the East Midlands ASA competed at the Trophée National des Hortillons in Amiens, France over the weekend.</p>
<p>As the only Olympian on show, Willmott lived up to her billing with three wins. There was little surprise that she comfortably won the 400IM, posting a time of 4:41.49 in doing so, but there were also wins in the 200m freestyle and 200m breaststroke. A third place in the 200m backstroke rounded out her visits to the podium. Willmott also swam medley in the final of the 400 freestyle, posting a quicker time than the individual event with 4:38.17, but that won&#8217;t count for ranking purposes.</p>
<p>Ealing&#8217;s Hopkin ended 2016 ranked second in Britain over 50m freestyle, so by that token is first in the queue to fill the void left by Francesca Halsall&#8217;s recent retirement. She showed solid early season form as she starts trying to do just that, winning the 50m freestyle in 25.66 and adding the 100m free gold. She also won the 50m butterfly and took a silver medal over 100m backstroke.</p>
<div class="tweet">
<blockquote class="twitter-tweet" data-width="474">
<p lang="en" dir="ltr"><a href="https://twitter.com/LondonSwimming">@LondonSwimming</a> and that&#39;s a wrap at the Amiens meet &#8211; a great early season long course experience for everyone <a href="https://twitter.com/pullbuoy">@pullbuoy</a> <a href="https://twitter.com/solosportbrands">@solosportbrands</a> <a href="https://t.co/Zb4EuJ87Qg">pic.twitter.com/Zb4EuJ87Qg</a></p>
<p>&mdash; ESC (@ealingsc) <a href="https://twitter.com/ealingsc/status/823230407265185794">January 22, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p>The standout performer for the East Midlands squad was City of Derby&#8217;s <b>Eleanor Baldwin</b> who took a double backstroke gold, and was runner up to Hopkin in the 100m freestyle. She added another runner up position in the 200m freestyle behind Willmott to make it 4 medals from 4 swims with the added bonus of lifetime bests in both freestyle events.</p>
<p>Amongst the men, Barnet Copthall&#8217;s <b>Yaron Gerber</b> took a brace of breaststroke wins in the 100m and 200m and added third place in the 50m. Meanwhile Willmott&#8217;s London Aquatic Centre teammate <b>Michael Gunning</b>, returned from France with a win in the 200 fly and runners up spots in the 200 and 400m freestyle.</p>
<p><em>Full results are available here for the <a href="http://www.liveffn.com/cgi-bin/resultats.php?competition=42787&amp;langue=gbr&amp;go=detail&amp;action=structure&amp;structure&amp;ban_id=20" target="_blank">London</a> and <a href="http://www.liveffn.com/cgi-bin/resultats.php?competition=42787&amp;langue=gbr&amp;go=detail&amp;action=structure&amp;structure&amp;ban_id=21" target="_blank">East Midlands</a> teams. </em></p>
<p><i>Banner image courtesy of GBSwimstars</i></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15815" class="share-twitter sd-button share-icon no-text" href="http://www.pullbuoy.co.uk/news/willmott-and-hopkin-lead-for-london-in-amiens?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15815" class="share-facebook sd-button share-icon no-text" href="http://www.pullbuoy.co.uk/news/willmott-and-hopkin-lead-for-london-in-amiens?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.pullbuoy.co.uk/news/willmott-and-hopkin-lead-for-london-in-amiens?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-15815" class="share-pinterest sd-button share-icon no-text" href="http://www.pullbuoy.co.uk/news/willmott-and-hopkin-lead-for-london-in-amiens?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="http://www.pullbuoy.co.uk/news/tutton-shows-strong-early-season-form-in-miami" rel="prev"><span class="meta-nav">Previous Post</span>Tutton Shows Strong Early Season Form In Miami</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/willmott-and-hopkin-lead-for-london-in-amiens#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.pullbuoy.co.uk/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f511188dc0" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
		<h2 class="site-description">Covering British swimming for 15 years</h2>
	
		<nav role="navigation" class="navigation site-navigation secondary-navigation">
		<div class="menu-pullbuoy-menu-container"><ul id="menu-pullbuoy-menu" class="menu"><li id="menu-item-3385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3385"><a href="http://www.pullbuoy.co.uk/">Home</a></li>
<li id="menu-item-4061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4061"><a href="http://www.pullbuoy.co.uk/archive">Archive</a></li>
<li id="menu-item-3388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3388"><a href="http://www.pullbuoy.co.uk/category/technical">Technical</a></li>
<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3389"><a href="http://www.pullbuoy.co.uk/times">Time Conversions</a></li>
<li id="menu-item-4291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4291"><a href="http://www.pullbuoy.co.uk/stats">Statistics</a></li>
<li id="menu-item-3391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3391"><a href="http://www.pullbuoy.co.uk/category/photo-galleries">Photos</a></li>
<li id="menu-item-3392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3392"><a href="http://www.pullbuoy.co.uk/category/video">Video</a></li>
<li id="menu-item-3393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3393"><a href="http://www.pullbuoy.co.uk/category/podcast">Podcast</a></li>
<li id="menu-item-4227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4227"><a href="http://www.pullbuoy.co.uk/about">About</a></li>
<li id="menu-item-13403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13403"><a href="http://www.pullbuoy.co.uk/contact">Contact</a></li>
</ul></div>	</nav>
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-6" class="widget widget_text">			<div class="textwidget"><style type="text/css"> ins.adsbygoogle {background-color:transparent !important; margin-left:-9px;} </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Left under Menu 180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-4207947595512001"
     data-ad-slot="6872114173"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				<div id="copyright">&copy; 2017 pullbuoy.co.uk</div>
				<div id="footer_content"><a href="contact">Contact Us</a> | Follow us on <a href="http://www.twitter.com/pullbuoy">Twitter</a> - <a href="http://www.facebook.com/pullbuoyuk">Facebook</a></div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>
		<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/modules/wpgroho.js?ver=49db5304fbe6c9fcfd4df54c5345988f'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-includes/js/comment-reply.min.js?ver=49db5304fbe6c9fcfd4df54c5345988f'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=49db5304fbe6c9fcfd4df54c5345988f'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'35536681',post:'15815',tz:'0',srv:'www.pullbuoy.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '35536681', '15815' ]);
</script>
</body>
</html>