<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
        <script type="text/javascript" src=""></script>
	<meta name="viewport" content="width=device-width">
	<title>In Numbers: Britain&#8217;s Hungarian Lessons | pullbuoy</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.pullbuoy.co.uk/wordpress/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.pullbuoy.co.uk/wordpress/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	
	<link rel="apple-touch-icon" href="http://www.pullbuoy.co.uk/wordpress/wp-content/themes/pullbuoy-twentyfourteen/images/apple-touch-icon.png">

	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="pullbuoy &raquo; Feed" href="http://www.pullbuoy.co.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="pullbuoy &raquo; Comments Feed" href="http://www.pullbuoy.co.uk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="pullbuoy &raquo; In Numbers: Britain&#8217;s Hungarian Lessons Comments Feed" href="http://www.pullbuoy.co.uk/world-championships/in-numbers-britains-hungarian-lessons/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pullbuoy.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=14042275cba53cc399d09f2ce5b99acc"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=14042275cba53cc399d09f2ce5b99acc' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.pullbuoy.co.uk/wordpress/wp-content/themes/pullbuoy-twentyfourteen/style.css?ver=14042275cba53cc399d09f2ce5b99acc' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.pullbuoy.co.uk/wordpress/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=14042275cba53cc399d09f2ce5b99acc' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/themes/pullbuoy-twentyfourteen/scripts/pullbuoy.js?ver=14042275cba53cc399d09f2ce5b99acc'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.pullbuoy.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pullbuoy.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pullbuoy.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Podcast: World Championships Wrap Up' href='http://www.pullbuoy.co.uk/world-championships/podcast-world-championships-wrap-up' />

<link rel="canonical" href="http://www.pullbuoy.co.uk/world-championships/in-numbers-britains-hungarian-lessons" />
<link rel='shortlink' href='http://www.pullbuoy.co.uk/?p=40211' />
<link rel="alternate" type="application/json+oembed" href="http://www.pullbuoy.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pullbuoy.co.uk%2Fworld-championships%2Fin-numbers-britains-hungarian-lessons" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pullbuoy.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pullbuoy.co.uk%2Fworld-championships%2Fin-numbers-britains-hungarian-lessons&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pullbuoy.co.uk/?wordfence_logHuman=1&hid=7996351DB8EC047676E8274B00B5E450');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<style type="text/css" id="twentyfourteen-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #03001c; }
</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = ['mp3'];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-19573632-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	
	<!-- Twitter Card -->
	<meta name="twitter:card" value="summary_large_image" />
	<meta name="twitter:site" value="@pullbuoy" />
	<meta name="twitter:title" value="In Numbers: Britain&#8217;s Hungarian Lessons" />
	<meta name="twitter:description" value="With the pools in Budapest now turned over to the masters for their world championships, the time is right to cast an objective eye back over goings-on in the Duna Arena for the team of British swimmers at the world championships. With 7 medals secured over 8 days of racing in Hungary and second place on the medals table, on the face of it things look rosy. But while it was a creditable performance from the team, delving into the numbers tells a slightly different story." />
	<meta name="twitter:image:src" value="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/duna-arena-night-banner-672x372.jpg" />
	<meta name="twitter:url" value="http://www.pullbuoy.co.uk/world-championships/in-numbers-britains-hungarian-lessons" />
	<meta name="twitter:domain" value="http://www.pullbuoy.co.uk" />

	<meta name="twitter:creator" value="@pullbuoy" />
	
	<!-- Open Graph-->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="In Numbers: Britain&#8217;s Hungarian Lessons" />
	<meta property="og:url" content="http://www.pullbuoy.co.uk/world-championships/in-numbers-britains-hungarian-lessons"  />
	<meta property="og:description" content="With the pools in Budapest now turned over to the masters for their world championships, the time is right to cast an objective eye back over goings-on in the Duna Arena for the team of British swimmers at the world championships. With 7 medals secured over 8 days of racing in Hungary and second place on the medals table, on the face of it things look rosy. But while it was a creditable performance from the team, delving into the numbers tells a slightly different story."  />
	<meta property="article:published_time" content="2017-08-07T17:03:48+00:00" />
	<meta property="article:modified_time" content="2017-08-07T17:03:48+00:00" />
	<meta property="article:publisher" content="http://www.facebook.com/pullbuoyuk" />
	<meta property="og:site_name" content="pullbuoy" />
	<meta property="og:image" content="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/duna-arena-night-banner-672x372.jpg"  />

</head>

<body class="post-template-default single single-post postid-40211 single-format-standard custom-background header-image full-width singular">


<div id="page" class="hfeed site">
							<div id="site-header">
					<a href="http://www.pullbuoy.co.uk/" rel="home">
						<img src="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2014/04/newbanner-3.png" width="1260" height="180" alt="">
					</a>
				</div>
	


	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
						<h1 class="header-tagline">Britain&#039;s Leading Independent Swimming Site</h1>


			<!-- <a href="http://www.pullbuoy.co.uk/" rel="home">pullbuoy</a></h1> -->




			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Search</a>
			</div>





					</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.pullbuoy.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">


	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-40211" class="post-40211 post type-post status-publish format-standard has-post-thumbnail hentry category-budapest-2017 category-world-championships">
	
	<div class="post-thumbnail">
	<img width="1038" height="475" src="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/duna-arena-night-banner-1038x475.jpg" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image" alt="" srcset="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/duna-arena-night-banner.jpg 1038w, http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/duna-arena-night-banner-300x137.jpg 300w, http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/duna-arena-night-banner-1024x469.jpg 1024w, http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/duna-arena-night-banner-600x275.jpg 600w" sizes="(max-width: 1038px) 100vw, 1038px" data-attachment-id="41000" data-permalink="http://www.pullbuoy.co.uk/duna-arena-night-banner" data-orig-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/duna-arena-night-banner.jpg" data-orig-size="1038,475" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="duna-arena-night-banner" data-image-description="" data-medium-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/duna-arena-night-banner-300x137.jpg" data-large-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/duna-arena-night-banner-1024x469.jpg" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://www.pullbuoy.co.uk/category/world-championships/budapest-2017" rel="category tag">Budapest 2017</a>, <a href="http://www.pullbuoy.co.uk/category/world-championships" rel="category tag">World Championships</a></span>
		</div>
		<h1 class="entry-title">In Numbers: Britain&#8217;s Hungarian Lessons</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.pullbuoy.co.uk/world-championships/in-numbers-britains-hungarian-lessons" rel="bookmark"><time class="entry-date" datetime="2017-08-07T18:03:48+00:00">August 7, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.pullbuoy.co.uk/author/admin" rel="author">Pullbuoy Steve</a></span></span>			<span class="comments-link"><a href="http://www.pullbuoy.co.uk/world-championships/in-numbers-britains-hungarian-lessons#respond">Leave a comment</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>With the pools in Budapest now turned over to the masters for their world championships, the time is right to cast an objective eye back over goings-on in the Duna Arena for the team of British swimmers at the world championships. With 7 medals secured over 8 days of racing in Hungary and second place on the medals table, on the face of it things look rosy. But while it was a creditable performance from the team, delving into the numbers tells a slightly different story.</p>
<p>As always, any assessment of the team is cannot target individuals; as outsiders we can&#8217;t know everything hat is going on with swimmers that may affect their performances in ways that are uncontrollable, such as injury, illness or simply having a bad day. Instead the aim is to see how overall trends emerge both this year and by comparison with years gone by. As ever, it is unlikely that everyone on a team will manage to be at their absolute peak all together, which is the reason any successful squad needs to have numerous potential medallists amongst their ranks and not to depend too heavily on one or two individuals.</p>
<div class="divider"><a href="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/pullbuoy-2017-world-champs-analysis.pdf" target="_Blank" class="aligncenter">2017 World Championships Analysis</a></div>
<p>Firstly, lets look at the key metrics that have been driving the ongoing improvement in Britain&#8217;s results on the global stage since London 2012, namely the proportion of season&#8217;s bests, personal bests and finalists. The first two are important because you can&#8217;t control what happens in other lanes, so it&#8217;s important to deliver your best performance, while you need to have a lane in a final to win the medals, so keeping that number up maximises the chances of hardware.</p>
<p><a href="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-key-metrics.png"><img data-attachment-id="40213" data-permalink="http://www.pullbuoy.co.uk/world-championships/in-numbers-britains-hungarian-lessons/attachment/2017-key-metrics" data-orig-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-key-metrics.png" data-orig-size="903,523" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-key-metrics" data-image-description="" data-medium-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-key-metrics-300x174.png" data-large-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-key-metrics.png" src="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-key-metrics.png" alt="" width="903" height="523" class="aligncenter size-full wp-image-40213" srcset="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-key-metrics.png 903w, http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-key-metrics-300x174.png 300w, http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-key-metrics-600x348.png 600w" sizes="(max-width: 903px) 100vw, 903px" /></a></p>
<table cellpadding=0 cellspacing=0 border=0 class='com_table' style="margin-bottom:2px" >
<col style='width:150px'>
<col style='width:62px'>
<col style='width:62px'>
<col style='width:62px'>
<col style='width:62px'>
<col style='width:82px'>
<tr>
<td class="header">Year</td>
<td class="header">Swims</td>
<td class="header">Semis</td>
<td class="header">Finals</td>
<td class="header">Medals</td>
<td class="header">%age finals</td>
</tr>
<tr class='odd' >
<td>2012</td>
<td>49</td>
<td>21</td>
<td>18</td>
<td>3</td>
<td>37%</td>
</tr>
<tr class='even'>
<td>2013 (Olympic events)</td>
<td>40</td>
<td>16</td>
<td>12</td>
<td>1</td>
<td>30%</td>
</tr>
<tr class='odd' >
<td>2015 (Olympic events)</td>
<td>39</td>
<td>20</td>
<td>21</td>
<td>6</td>
<td>54%</td>
</tr>
<tr class='even'>
<td>2016</td>
<td>34</td>
<td>18</td>
<td>16</td>
<td>4</td>
<td>47%</td>
</tr>
<tr class='odd' >
<td>2017 (Olympic events)</td>
<td>36</td>
<td>21</td>
<td>17</td>
<td>3</td>
<td>47%</td>
</tr>
</table>
<p class="wp-caption-text" style="margin-top:0px">Note: Comparisons are for individual events only</p>
<p>This shows a big drop in season’s best and personal best performances from the <a href="http://www.pullbuoy.co.uk/olympics/rio-rundown-britains-brazilian-numbers" target="_blank">high point in Rio</a>, although to a level that is still in excess of 2012 and 2013, while the number of finalists held up in proportional terms from the Olympic Games. The team delivered a season’s best ratio of 44% in Budapest, a drop of 18% from last year, but that breaks down further to give a different context; those who were taking their world championships debut managed only 20% seasons bests, while those who had been there and done that were up at 67%, in excess of the figure achieved by the whole team last year.  </p>
<p>This starkly illustrates the notion of &#8220;managing the environment&#8221; that Bill Furniss was keen to promote during the week, with perhaps the new members of the team, who delivered half of the individual swims,  overawed by their surroundings. Certainly the indications are that those new swimmers will be better placed the next time their opportunity to swim at this level comes around but the other aspect of this is what happens between trials and the main meet. Of those debutants, 80% had set a lifetime best to get selected, but only a single swim was able to improve upon that in Budapest. That leads to inevitable questions about preparation and the difficulties of backing up such a high peak at trials. Certainly there is a lot more to it than going back to your home programme and doing the same things again to prepare. This year the whole team went on a training camp to Thailand and raced in Tokyo, while for the new swimmers there are also many new distractions to consider, as Ian Hulme, coach to Jocelyn Ulyett <a href="http://www.pullbuoy.co.uk/podcast/podcast-2017-trials-review" target="_blank">discussed on our trials podcast</a>.  Getting used to all those differences will help, but perhaps questions could be asked about how those new swimmers dealt with the new environments and experiences in training as well as the event itself.</p>
<figure id="attachment_41059" style="width: 600px" class="wp-caption aligncenter"><img data-attachment-id="41059" data-permalink="http://www.pullbuoy.co.uk/world-championships/in-numbers-britains-hungarian-lessons/attachment/ben-proud-adidas-budapest" data-orig-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/ben-proud-adidas-budapest.jpg" data-orig-size="600,868" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ben-proud-adidas-budapest" data-image-description="" data-medium-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/ben-proud-adidas-budapest-207x300.jpg" data-large-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/ben-proud-adidas-budapest.jpg" src="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/ben-proud-adidas-budapest.jpg" alt="" width="600" height="868" class="size-full wp-image-41059" srcset="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/ben-proud-adidas-budapest.jpg 600w, http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/ben-proud-adidas-budapest-207x300.jpg 207w, http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/ben-proud-adidas-budapest-276x400.jpg 276w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Ben Proud: gold and bronze in Budapest. Pic: Adidas Swim</figcaption></figure>
<p>In terms of the overall team performance the thing that stands out was the second place on the medal table of course, and excellent though that is, it probably owes plenty to the dominance of the US and the redistribution of medals from under-par Australian and Chinese performances to a larger number of other nations. Two years ago Britain won more medals, with the same number of golds, and finished two places lower on the medal table. But the team can’t do anything about that and second is a great place to finish. </p>
<p>A more objective comparison however, is the FINA championship trophy and points which cover the whole team performance rather than just the medals. Britain took a bit of a step back here from Kazan, dropping from 4th to 6th, better only than the poor years of 2005 and 2013 in the last 8 championships. That speaks to a lack of depth in this year’s results, which subjectively feels right, particularly amongst the women&#8217;s team, who without medal winning contributions from Siobhan Marie O&#8217;Connor and Jazz Carlin appeared to lack any real medal contenders, despite a number of promising swims.</p>
<p><img data-attachment-id="40215" data-permalink="http://www.pullbuoy.co.uk/world-championships/in-numbers-britains-hungarian-lessons/attachment/2017-trophy-points" data-orig-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-trophy-points.png" data-orig-size="745,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-trophy-points" data-image-description="" data-medium-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-trophy-points-300x229.png" data-large-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-trophy-points.png" src="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-trophy-points.png" alt="" width="745" height="568" class="aligncenter size-full wp-image-40215" srcset="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-trophy-points.png 745w, http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-trophy-points-300x229.png 300w, http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-trophy-points-525x400.png 525w" sizes="(max-width: 745px) 100vw, 745px" /></p>
<p><img data-attachment-id="40214" data-permalink="http://www.pullbuoy.co.uk/world-championships/in-numbers-britains-hungarian-lessons/attachment/2017-trophy-position" data-orig-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-trophy-position.png" data-orig-size="848,522" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-trophy-position" data-image-description="" data-medium-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-trophy-position-300x185.png" data-large-file="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-trophy-position.png" src="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-trophy-position.png" alt="" width="848" height="522" class="aligncenter size-full wp-image-40214" srcset="http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-trophy-position.png 848w, http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-trophy-position-300x185.png 300w, http://www.pullbuoy.co.uk/wordpress/wp-content/uploads/2017/08/2017-trophy-position-600x369.png 600w" sizes="(max-width: 848px) 100vw, 848px" /></p>
<p>But what of the potential in this team? Looking at the potential ranks of season best performances, shows that only one additional bronze medal would have been secured so the team delivered very close to their potential in terms of podium placings. Personal bests would of course have delivered more medals, but half of these were swimmers who delivered a season’s best in Budapest anyway, and many of the others had taken long breaks post-Rio and were never likely to be back at the same peak here.</p>
<table cellpadding=0 cellspacing=0 border=0 class='com_table' style="margin-bottom:2px" >
<col style='width:105px'>
<col style='width:105px'>
<col style='width:105px'>
<col style='width:105px'>
<tr>
<td class='header'></td>
<td class='header' colspan="4">Results with</td>
</tr>
<tr>
<td class='header'></td>
<td class='header'>Actual times</td>
<td class='header'>Seasons Best</td>
<td class='header'>Personal Best</td>
</tr>
<tr class='odd' >
<td>Gold</td>
<td>3</td>
<td>3</td>
<td>4</td>
</tr>
<tr class='even' >
<td>Silver</td>
<td>0</td>
<td>0</td>
<td>2</td>
</tr>
<tr class='odd' >
<td>Bronze</td>
<td>2</td>
<td>3</td>
<td>4</td>
</tr>
<tr class='even' >
<td>Finals</td>
<td>21</td>
<td>29</td>
<td>30</td>
</tr>
</table>
<p class="wp-caption-text" style="margin-top:0px">Note: Individual events only; one bronze medal could have been won by two different GB competitors in PB/SB comparisons but is only counted once here.</p>
<p>So this performance was something of a mixed bag. The good parts were very, very good, but they masked some elements that could be causes for concern. There were lots of comparisons made back to the start of the last Olympic cycle where the <a href="http://www.pullbuoy.co.uk/world-championships/world-championships-gb-in-numbers" target="_blank">2013 championships produced a single medal</a>, but those comparisons are not entirely valid since the sport in Britain was in a state of flux that year, with changes in leadership and the experiment of late trials all confusing matters. Nonetheless it’s clear that the performance here was better than that and that there is potential amongst the newcomers. The key aims over the next few years will be to harness that potential, particularly on the women’s side, such that it can deliver when it matters.</p>
<p><em>Banner image by <a href="//commons.wikimedia.org/wiki/User:Thaler_Tamas" title="User:Thaler Tamas">Thaler Tamas</a> &#8211; <span class="int-own-work" lang="en">Own work</span>, <a href="http://creativecommons.org/licenses/by-sa/4.0" title="Creative Commons Attribution-Share Alike 4.0">CC BY-SA 4.0</a>, <a href="https://commons.wikimedia.org/w/index.php?curid=60838488">Original Link</a></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-40211" class="share-twitter sd-button share-icon no-text" href="http://www.pullbuoy.co.uk/world-championships/in-numbers-britains-hungarian-lessons?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-40211" class="share-facebook sd-button share-icon no-text" href="http://www.pullbuoy.co.uk/world-championships/in-numbers-britains-hungarian-lessons?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.pullbuoy.co.uk/world-championships/in-numbers-britains-hungarian-lessons?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-40211" class="share-pinterest sd-button share-icon no-text" href="http://www.pullbuoy.co.uk/world-championships/in-numbers-britains-hungarian-lessons?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="http://www.pullbuoy.co.uk/features/renshaw-ready-to-test-mental-strength-in-budapest" rel="prev"><span class="meta-nav">Previous Post</span>Renshaw ready to test mental strength in Budapest</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/world-championships/in-numbers-britains-hungarian-lessons#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.pullbuoy.co.uk/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40211' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b91a71b3ec" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
		<h2 class="site-description">Britain&#039;s Leading Independent Swimming Site</h2>
	
		<nav role="navigation" class="navigation site-navigation secondary-navigation">
		<div class="menu-pullbuoy-menu-container"><ul id="menu-pullbuoy-menu" class="menu"><li id="menu-item-3385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3385"><a href="http://www.pullbuoy.co.uk/">Home</a></li>
<li id="menu-item-4061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4061"><a href="http://www.pullbuoy.co.uk/archive">Archive</a></li>
<li id="menu-item-3388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3388"><a href="http://www.pullbuoy.co.uk/category/technical">Technical</a></li>
<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3389"><a href="http://www.pullbuoy.co.uk/times">Time Conversions</a></li>
<li id="menu-item-4291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4291"><a href="http://www.pullbuoy.co.uk/stats">Statistics</a></li>
<li id="menu-item-3391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3391"><a href="http://www.pullbuoy.co.uk/category/photo-galleries">Photos</a></li>
<li id="menu-item-3392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3392"><a href="http://www.pullbuoy.co.uk/category/video">Video</a></li>
<li id="menu-item-3393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3393"><a href="http://www.pullbuoy.co.uk/category/podcast">Podcast</a></li>
<li id="menu-item-4227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4227"><a href="http://www.pullbuoy.co.uk/about">About</a></li>
<li id="menu-item-13403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13403"><a href="http://www.pullbuoy.co.uk/contact">Contact</a></li>
</ul></div>	</nav>
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-6" class="widget widget_text">			<div class="textwidget"><style type="text/css"> ins.adsbygoogle {background-color:transparent !important; margin-left:-9px;} </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Left under Menu 180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-4207947595512001"
     data-ad-slot="6872114173"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				<div id="copyright">&copy; 2017 pullbuoy.co.uk</div>
				<div id="footer_content"><a href="contact">Contact Us</a> | Follow us on <a href="http://www.twitter.com/pullbuoy">Twitter</a> - <a href="http://www.facebook.com/pullbuoyuk">Facebook</a></div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>
		<link rel='stylesheet' id='jetpack-carousel-css'  href='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201732'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/modules/wpgroho.js?ver=14042275cba53cc399d09f2ce5b99acc'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-includes/js/comment-reply.min.js?ver=14042275cba53cc399d09f2ce5b99acc'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=14042275cba53cc399d09f2ce5b99acc'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.pullbuoy.co.uk\/wordpress\/wp-admin\/admin-ajax.php","nonce":"e3bc5ead25","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.pullbuoy.co.uk\/wordpress\/wp-login.php?redirect_to=http%3A%2F%2Fwww.pullbuoy.co.uk%2Fworld-championships%2Fin-numbers-britains-hungarian-lessons","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.pullbuoy.co.uk/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201732.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'35536681',post:'40211',tz:'1',srv:'www.pullbuoy.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '35536681', '40211' ]);
</script>
</body>
</html>